<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="https://www.postindependent.com/wp-content/themes/post-independent-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="https://www.postindependent.com/wp-content/themes/post-independent-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="PostIndependent.com"/>

	<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//chartbeat.com' />
<link rel='dns-prefetch' href='//quantserve.com' />
<link rel="alternate" type="application/rss+xml" title="Post Independent | Citizen Telegram &raquo; Feed" href="https://www.postindependent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Post Independent | Citizen Telegram &raquo; Comments Feed" href="https://www.postindependent.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.postindependent.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.postindependent.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.postindependent.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.postindependent.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.postindependent.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.postindependent.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='https://www.postindependent.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=112417' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='https://www.postindependent.com/wp-content/themes/post-independent-theme/assets/css/styles-main.css?ver=031717' type='text/css' media='all' />
<script type='text/javascript' src='https://www.postindependent.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript'>
          (function(p,u,s,h){
              p._pcq=p._pcq||[];
              p._pcq.push(['_currentTime',Date.now()]);
              s=u.createElement('script');
              s.type='text/javascript';
              s.async=true;
              s.src='https://cdn.pushcrew.com/js/3cfa06cb9ad402bcc0e809f70da33ea8.js';
              h=u.getElementsByTagName('script')[0];
              h.parentNode.insertBefore(s,h);
          })(window,document);
</script>
<script type='text/javascript' src='https://www.postindependent.com/wp-content/themes/news-site-theme/assets/js/vendor/vendor-header.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.postindependent.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/Ru7WUshR.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.postindependent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.postindependent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.postindependent.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Parker column: Michael Flynn’s holiday cheer' href='https://www.postindependent.com/opinion/parker-column-michael-flynns-holiday-cheer/' />
<link rel='next' title='Broncos, Dolphins try to snap season-spoiling losing streaks' href='https://www.postindependent.com/sports/broncos-dolphins-try-to-snap-season-spoiling-losing-streaks/' />

<link rel="canonical" href="https://www.postindependent.com/sports/woods-atop-leaderboard-but-only-briefly-in-the-bahamas/" />
<link rel='shortlink' href='https://www.postindependent.com/?p=904958' />
<link rel="alternate" type="application/json+oembed" href="https://www.postindependent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.postindependent.com%2Fsports%2Fwoods-atop-leaderboard-but-only-briefly-in-the-bahamas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.postindependent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.postindependent.com%2Fsports%2Fwoods-atop-leaderboard-but-only-briefly-in-the-bahamas%2F&#038;format=xml" />
    <meta property="tout:article:id" content="30009460"/>
    <meta property="tout:article:author" content="Doug Ferguson"/>
    <meta property="tout:article:pubdate" content="2017-12-01T23:29:01+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-10', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="bX0tPVaZk4zZosOVq1M3tuflNMH7VJq10LMW6_3BBMg" />
        <meta name="bt:id" content="904958_postindependent">
        <meta name="bt:type" content="post_postindependent">
        <meta name="bt:modDate" content="2017-11-09 15:30:00">
        <meta name="bt:pubDate" content="2017-12-01 23:29:01"><meta name="bt:category" content="Carousel"><meta name="bt:category" content="Sports">
        <meta name="bt:keywords" content="WOODS, HOFFMAN, PAR, ROUND, GOLF, WEEK, BIRDIES, BOGEY, NINE, PUTT">
        <meta name="bt:author" content="Doug Ferguson">
        <meta name="bt:expDate" content="2018-01-01 23:29:01">
  			<meta name="bt:image" content="https://www.postindependent.com/wp-content/uploads/2017/12/Bahamas_Golf_World_Challenge_35159-f80451.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="502123656511425" /><meta name="pubdate" content="20171201"><title>Woods atop leaderboard, but only briefly in the Bahamas | PostIndependent.com</title><meta name="description" content="NASSAU, Bahamas — One of the biggest cheers at the Hero World Challenge came from seeing the name Tiger Woods moved to the top of the leaderboard. It just" /><meta name="keywords" content="WOODS, HOFFMAN, PAR, ROUND, GOLF, WEEK, BIRDIES, BOGEY, NINE, PUTT" />
<meta property="og:title" content="Woods atop leaderboard, but only briefly in the Bahamas"/>
<meta property="og:description" content="NASSAU, Bahamas — One of the biggest cheers at the Hero World Challenge came from seeing the name Tiger Woods moved to the top of the leaderboard. It just"/>
<meta property="og:url" content="https://www.postindependent.com/sports/woods-atop-leaderboard-but-only-briefly-in-the-bahamas/"/>
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@GlenwoodPI"/><meta property="og:image" content="https://www.postindependent.com/wp-content/uploads/2017/12/Bahamas_Golf_World_Challenge_35159-f80451.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:image" content="https://www.postindependent.com/wp-content/uploads/2017/12/Bahamas_Golf_World_Challenge_35159-f80451.jpg" /><meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/GlenwoodSprings" /><meta property="og:type" content="article" /><meta property="fb:pages" content="55322558203"><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.postindependent.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>
</head>

<body class="post-template-default single single-post postid-904958 single-format-standard cmnm cat-carousel cat-sports">

    <script>
      function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = true;
var showSurvey = true;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }
      </script>


      <script>
      if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_42140566'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }
          
      </script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=502123656511425";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: CMNM_PostIndependent/ROS/sports-->        <div id="div-gpt-ad-1x1" data-adunit="CMNM_PostIndependent/ROS/sports" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align:center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: CMNM_PostIndependent/ROS/sports-->      <div id="div-gpt-ad-1x3" data-adunit="CMNM_PostIndependent/ROS/sports" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align:center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->

<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
								<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="https://www.postindependent.com/news/iowa-murder-suspect-arrested-in-rifle/">Iowa murder suspect arrested in Rifle</a></li><li><a href="https://www.postindependent.com/news/popular-in-n-out-burger-chain-is-coming-to-colorado/">Popular In-N-Out burger chain is coming to Colorado</a></li><li><a href="https://www.postindependent.com/news/local/right-turn-from-grand-avenue-bridge-to-sixth-street-clarified/">Right turn from Grand Avenue bridge to Sixth Street clarified</a></li><li><a href="https://www.postindependent.com/news/local/up-to-400-houses-could-be-built-near-catherine-store/">Up to 400 houses could be built near Catherine Store</a></li><li><a href="https://www.postindependent.com/news/local/sexual-harassment-complaint-filed-against-sen-baumgardner/">Sexual harassment complaint filed against Sen. Baumgardner</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="https://www.postindependent.com">
					<h1>Serving Glenwood Springs and Rifle, CO</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: CMNM_PostIndependent/ROS/sports-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="CMNM_PostIndependent/ROS/sports" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align:center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown"><a href="https://www.postindependent.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/news/crime/">Crime</a></li>	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/news/obituaries/">Obits</a></li>	<li id="menu-item-61011" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/news/local/">Local</a></li>	<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/news/announcements/">Announcements</a></li>	<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/news/business/">Business</a></li>	<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/news/rifle/">Rifle Citizen Telegram</a></li>	<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/news/marijuana/">Marijuana</a></li>	<li id="menu-item-564" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://elections.ap.org/swiftcom/latest">Elections</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.postindependent.com/opinion/" class="dropdown-toggle" data-toggle="dropdown">Opinion</a>
<ul class="dropdown-menu">
	<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/opinion/letter-to-the-editor/">Letter To The Editor</a></li>	<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/opinion/columns/">Columns</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-parent"><a href="https://www.postindependent.com/sports/">Sports</a></li><li id="menu-item-2731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="/News/Entertainment/" class="dropdown-toggle" data-toggle="dropdown">Go!</a>
<ul class="dropdown-menu">
	<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/sports/outdoors/">Outdoors</a></li>	<li id="menu-item-902355" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.postindependent.com/news/entertainment/">Entertainment</a></li>	<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/news/community-calendar/">Events</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-124" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.postindependent.com/restaurants/" class="dropdown-toggle" data-toggle="dropdown">Restaurants</a>
<ul class="dropdown-menu">
	<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/restaurants/carbondale/">Carbondale</a></li>	<li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/restaurants/glenwood/">Glenwood</a></li>	<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/restaurants/new-castle/">New Castle</a></li>	<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/restaurants/rifle-restaurants/">Rifle</a></li>	<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/restaurants/silt/">Silt</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.postindependent.com/bridge/">Bridge</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="http://classifieds.postindependent.com/">Classifieds</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a href="http://classifieds.postindependent.com/category/Employment">Jobs</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-566"><a href="http://classifieds.postindependent.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567"><a href="http://classifieds.postindependent.com/category/Transportation">Autos</a></li>
<li id="menu-item-568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=gs">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<div class="ham-toggle collapse">
						<ul id="breadcrumb-social">
						<li class="dropdown">
						  <a href="#" class="facebook dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/GlenwoodSprings" target="_blank" title="Follow us on Facebook">Post Independent</a>
							</li><li><a href="https://www.facebook.com/citizentelegram" target="_blank" title="Follow us on Facebook">Citizen Telegram</a>
							</li>
						</ul>
					</li>
						<li class="dropdown">
						  <a href="#" class="twitter dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://twitter.com/GlenwoodPI" target="_blank" title="Follow us on Twitter">Post Independent</a>
							</li><li><a href="https://twitter.com/TheCitizenTeleg" target="_blank" title="Follow us on Twitter">Citizen Telegram</a>
							</li>
						</ul>
					</li>
					<li class="dropdown">
					<a href="#" class="plus dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="fa-stack fa-lg">
			      <i class="fa fa-circle fa-stack-2x"></i>
			      <i class="fa fa-plus fa-stack-1x fa-inverse"></i>
			    </span>
			  	</a>
					<ul class="dropdown-menu">
						<li>
							<a href="https://plus.google.com/102416097843261729907/about" class="google-plus" target="_blank" title="Follow us on Google+">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
						<li>
							<a href="https://instagram.com/postindependent/" class="instagram" target="_blank" title="Follow us on Instagram">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
					</ul>
				</li>
			</ul>						<form id="breadcrumb-search" role="search" method="get" class="search-form" action="https://www.postindependent.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-09-03" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-121"><a href="https://www.postindependent.com/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://www.postindependent.com/news/crime/">Crime</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.postindependent.com/news/obituaries/">Obits</a></li>
	<li id="menu-item-61011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61011"><a href="https://www.postindependent.com/news/local/">Local</a></li>
	<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383"><a href="https://www.postindependent.com/news/announcements/">Announcements</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://www.postindependent.com/news/business/">Business</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.postindependent.com/news/rifle/">Rifle Citizen Telegram</a></li>
	<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://www.postindependent.com/news/marijuana/">Marijuana</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564"><a href="http://elections.ap.org/swiftcom/latest">Elections</a></li>
</ul>
</li>
<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-394"><a href="https://www.postindependent.com/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="https://www.postindependent.com/opinion/letter-to-the-editor/">Letter To The Editor</a></li>
	<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="https://www.postindependent.com/opinion/columns/">Columns</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392"><a href="https://www.postindependent.com/sports/">Sports</a></li>
<li id="menu-item-2731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2731"><a href="/News/Entertainment/">Go!</a>
<ul  class="sub-menu">
	<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://www.postindependent.com/sports/outdoors/">Outdoors</a></li>
	<li id="menu-item-902355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902355"><a href="https://www.postindependent.com/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="https://www.postindependent.com/news/community-calendar/">Events</a></li>
</ul>
</li>
<li id="menu-item-124" class="blue menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-124"><a href="https://www.postindependent.com/restaurants/">Restaurants</a>
<ul  class="sub-menu">
	<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="https://www.postindependent.com/restaurants/carbondale/">Carbondale</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a href="https://www.postindependent.com/restaurants/glenwood/">Glenwood</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="https://www.postindependent.com/restaurants/new-castle/">New Castle</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://www.postindependent.com/restaurants/rifle-restaurants/">Rifle</a></li>
	<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391"><a href="https://www.postindependent.com/restaurants/silt/">Silt</a></li>
</ul>
</li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://www.postindependent.com/bridge/">Bridge</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a href="http://classifieds.postindependent.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a href="http://classifieds.postindependent.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-566"><a href="http://classifieds.postindependent.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-567"><a href="http://classifieds.postindependent.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=gs">Place Ad</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="https://www.postindependent.com/contribute/">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: CMNM_PostIndependent/ROS/sports-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="CMNM_PostIndependent/ROS/sports" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align:center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<h1>Woods atop leaderboard, but only briefly in the Bahamas</h1>
							
							<div id="single-byline">
								<div class="row">

										<div class="col-sm-5">
											<div id="single-author"><strong><address>Doug Ferguson<br>Associated Press<br></address></strong></div><!-- END #single-author -->												<time>December 1, 2017</time>
																					</div><!-- END .col-sm-5 -->

										<div class="col-sm-7">
											<div id="single-social-header">
												<div class="addthis_toolbox">
												  <div class="custom-images">
												    <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span><span class="at4-share-count"></span></a>
												    <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
														<a class="comments" data-type="comment"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="https://www.postindependent.com/?p=904958"></span>)</span></a>
														<a class="addthis_button_email hidden-xs" data-type="email"><i class="fa fa-envelope" aria-hidden="true"></i></a>
														<a class="addthis_button_print hidden-xs" data-type="print"><i class="fa fa-print" aria-hidden="true"></i></a>
												    <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a>
												  </div><!-- END .custom-images -->
												</div><!-- END .addthis_toolbox -->
											</div><!-- END #single-social-header -->
										</div><!-- END .col-sm-7 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<div id="print-byline" class="visible-print-block">
								<div id="single-author"><strong><address>Doug Ferguson<br>Associated Press<br></address></strong></div><!-- END #single-author -->								<p>December 1, 2017</p>
							</div>

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->
								
								<div id="single-media" class="p402_hide"><div id="single-photo"><a href="https://www.postindependent.com/wp-content/uploads/2017/12/Bahamas_Golf_World_Challenge_35159-f80451.jpg" class="fancybox photo-contain" title="Tiger Woods tees off from hole 16 during the Hero World Challenge in Nassau, Bahamas, on Thursday."><div class="single-external"><i class="fa fa-external-link"></i></div><img width="325" height="216" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.postindependent.com/wp-content/uploads/2017/12/Bahamas_Golf_World_Challenge_35159-f80451-325x216.jpg" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://www.postindependent.com/wp-content/uploads/2017/12/Bahamas_Golf_World_Challenge_35159-f80451-325x216.jpg 325w, https://www.postindependent.com/wp-content/uploads/2017/12/Bahamas_Golf_World_Challenge_35159-f80451-150x100.jpg 150w, https://www.postindependent.com/wp-content/uploads/2017/12/Bahamas_Golf_World_Challenge_35159-f80451.jpg 620w" data-lazy-sizes="(max-width: 325px) 100vw, 325px" /><noscript><img width="325" height="216" src="https://www.postindependent.com/wp-content/uploads/2017/12/Bahamas_Golf_World_Challenge_35159-f80451-325x216.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.postindependent.com/wp-content/uploads/2017/12/Bahamas_Golf_World_Challenge_35159-f80451-325x216.jpg 325w, https://www.postindependent.com/wp-content/uploads/2017/12/Bahamas_Golf_World_Challenge_35159-f80451-150x100.jpg 150w, https://www.postindependent.com/wp-content/uploads/2017/12/Bahamas_Golf_World_Challenge_35159-f80451.jpg 620w" sizes="(max-width: 325px) 100vw, 325px" /></noscript></a><span class="byline">AP | AP</span><p class="caption">Tiger Woods tees off from hole 16 during the Hero World Challenge in Nassau, Bahamas, on Thursday.</p></div></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText">NASSAU, Bahamas — One of the biggest cheers at the Hero World Challenge came from seeing the name Tiger Woods moved to the top of the leaderboard. </p>
<p class="STND-STND BodyText">It just wasn't there for long. </p>
<p class="STND-STND BodyText">In another impressive showing in his latest comeback from back surgeries, Woods built on a solid start with a 31 on the front nine at Albany Golf Club that briefly gave him the lead Friday. He stalled on the back nine with a pair of bogeys and not enough birdie chances, and he settled for a 4-under 68. </p>
<p class="STND-STND BodyText">"Successful," Woods said, when asked to describe his round in one word. </p><div class="article-mobile-ad" data-tile="article-mobile-ad"></div>
<p class="STND-STND BodyText">When the second round ended, Woods was five shots behind Charley Hoffman, who had a 63 that might have sent fans into a frenzy if they had been watching. </p>
<p class="STND-STND BodyText">Hoffman made 12 birdies, closing with five in a row . He was at 12-under 132 and had a three-shot lead over Jordan Spieth (67) and Tommy Fleetwood (69). Hoffman made only one par over his final 12 holes to go along with eight birdies and three bogeys. </p>
				<div id="single-mid-script" class="p402_hide">
				<h2>Recommended Stories For You</h2>
				<div class="row auto-clear">
					<div id="bt-postindependent-recommendations">
					</div>
				</div>
				</div>
<p class="STND-STND BodyText">But this week, a holiday exhibition with an 18-man field and no cut, is all about Woods. That much was obvious after the round. </p>
<p class="STND-STND BodyText">Hoffman spoke to no more than five reporters about his round, while a dozen others were about 30 feet away surrounding Joe LaCava, Woods' caddie, looking for any additional morsel about his round. </p>
<p class="STND-STND BodyText">Woods delivered plenty on his own. He opened with three birdies in four holes. He made three good pars, one of them having to chip up the slope from a thin lie on No. 8, and then really raised hopes with his eagle on the par-5 ninth, set up by a 3-wood into the wind from 265 yards. </p>
<p class="STND-STND BodyText">"Hit up in the air and took something off of it and cut it back into the wind," he said. </p>
<p class="STND-STND BodyText">He made the 20-foot putt to reach 8 under. Behind him, Hoffman made bogey on the par-3 eighth. Woods was alone in the lead, and the workers at the white scoreboard to the left of the green quickly moved his name to the top as some 100 people — that constitutes a large gallery this week — began cheering. There was a smattering of "He's back!" and even a few mentions about the Masters. </p>
<p class="STND-STND BodyText">Woods missed it. He was on his way to the 10th tee. By the time he saw a leaderboard, it was getting crowded at the top with Hoffman making his run, Spieth chipping in for birdie and setting up another with a tough chip, and Fleetwood overcoming a double bogey-bogey start to his back nine with three straight birdies. </p>
<p class="STND-STND BodyText">"I saw somewhere on the back nine, I think there was like five guys at 8 under or something like that, something weird like that," Woods said. </p>
<p class="STND-STND BodyText">A case could be made that his name among them was weird. </p>
<p class="STND-STND BodyText">His past is enough to merit legend status in this field. Woods has 79 victories on the PGA Tour, compared with 81 for the rest of the field. But he hasn't won in more than four years, and this is only his 20th start since the first of four back surgeries in the spring of 2014. </p>
<p class="STND-STND BodyText">He had played only seven rounds dating to August 2015, and this was his first competition in 10 months. He had fusion surgery on his lower back in April. </p>
<p class="STND-STND BodyText">"You've got to be anxious — doesn't matter who it is, doesn't matter how well he's been in the past at handling pressure," Spieth said. "It's still a new experience for him to have that little golf. And to come out and play competitive golf and work his way into contention, that's what's really exceptional." </p>
<p class="STND-STND BodyText">Woods didn't make a bogey until a three-putt from 30 feet on the 12th hole. The greens were quicker, and that's where he struggled. He had an eagle attempt from just short of the 15th green, about 45 feet away, that he ran 15 feet by the hole. He missed that for a three-putt par. </p>
<p class="STND-STND BodyText">He still played the par 5s in 4 under, a five-shot improvement from the opening round. </p>
<p class="STND-STND BodyText">And he showed his creative side on the par-3 17th. Facing a long putt over a hump with the grain running away from him, Woods chose to chip it off the putting surface and along the fringe to be able to better judge the speed. It settled 3 feet away for a par. </p>
<p class="STND-STND BodyText">Otherwise, he looked like any of the other elite players at Albany. And while he wasn't sure what to expect coming into the week, his expectations are getting stronger with each round, especially this one. </p>
<p class="STND-STND BodyText">"I felt like today I could have easily gotten to double digits under par," he said. "That would have put me probably one or two back, but I think I'm still in it. We've got two more days, and I think it's supposed to blow a little harder to tomorrow. If that's the case, I think a good, solid round should get me up there." </p>
<p class="STND-STND BodyText">That depends on Hoffman. </p>
<p class="STND-STND BodyText">"I said at the beginning of the week, I hope he wins," Hoffman said. "It's great for the game of golf. Hopefully, I can stop him from winning this week. But anytime he's in contention, or even playing the golf tournaments, it brings a buzz to golf that we all need."</p>
																										</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-social-footer">
									<div class="addthis_toolbox">
										<div class="custom-images">
											<a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a>
											<a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a>
											<a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a>
										</div><!-- END .custom-images -->
									</div><!-- END .addthis_toolbox -->
								</div><!-- END #single-social-footer -->

								<div id="single-article-link">
									<p><a href="#" class="article-back"><i class="fa fa-arrow-left" aria-hidden="true"></i> Go back to article</a></p>
								</div><!-- END #single-article-link -->

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">

								
				<div class="recommendations">
				<h2>Recommended Stories For You</h2>
				<div class="row auto-clear">
				 <div id="bt-postindependent-recommendations">
				 </div>
				</div><!-- END .row -->
				<hr>
				</div>
																	<div class="row">

										<div class="col-md-6">
											<h2>Trending In: Sports</h2>
											<ul class="trending-list">
												<li><a href="https://www.postindependent.com/sports/glenwood-rifle-football-combine-for-11-players-on-3a-wsl-first-team-all-conference-list/">Glenwood, Rifle football combine for 11 players on 3A WSL First-Team All-Conference list</a></li><li><a href="https://www.postindependent.com/sports/coal-ridge-volleyballs-greene-signs-with-rmc/">Coal Ridge volleyball’s Greene signs with Rocky Mountain College</a></li><li><a href="https://www.postindependent.com/sports/rams-ready-to-tip-off-season-with-brenda-patch-tourney/">Rams ready to tip off season with Brenda Patch Tourney</a></li><li><a href="https://www.postindependent.com/sports/grizzly-midget-16u-wins-regional-silver-stick-qualifier-tourney/">Grizzly Midget 16U wins Regional Silver Stick qualifier tourney</a></li><li><a href="https://www.postindependent.com/sports/glenwood-girls-boys-drop-season-openers-to-cheyenne-mountain/">Glenwood girls, boys drop season openers to Cheyenne Mountain</a></li>											</ul>
										</div><!-- END .col-md-6 -->

										<div class="col-md-6">
											<h2>Trending Sitewide</h2>
											<ul class="trending-list">
												<li><a href="https://www.postindependent.com/news/iowa-murder-suspect-arrested-in-rifle/">Iowa murder suspect arrested in Rifle</a></li><li><a href="https://www.postindependent.com/news/popular-in-n-out-burger-chain-is-coming-to-colorado/">Popular In-N-Out burger chain is coming to Colorado</a></li><li><a href="https://www.postindependent.com/news/local/right-turn-from-grand-avenue-bridge-to-sixth-street-clarified/">Right turn from Grand Avenue bridge to Sixth Street clarified</a></li><li><a href="https://www.postindependent.com/news/local/up-to-400-houses-could-be-built-near-catherine-store/">Up to 400 houses could be built near Catherine Store</a></li><li><a href="https://www.postindependent.com/news/local/sexual-harassment-complaint-filed-against-sen-baumgardner/">Sexual harassment complaint filed against Sen. Baumgardner</a></li>											</ul>
										</div><!-- END .col-md-6 -->

									</div><!-- END .row -->
								
							</div><!-- END #single-post-script -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
  
<div class="tile tile-ad banner gatrack top" data-tile="tile-ad">
  <!-- position: tile-top | id: 300x250-top | ad unit: CMNM_PostIndependent/ROS/sports-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="CMNM_PostIndependent/ROS/sports" class="adunit tile-top"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align:center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->
  <div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
	 
		<a href="http://classifieds.postindependent.com/adredirect/8-0000147532"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/87/0000058287-01-0.jpg"/></a>
	<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000147532">Host, Servers, Servers Assistant, ...</a></div>
<div class="tilec2admeta">
Snowmass, CO  81615 - Nov 29, 2017 - ad id: 8-0000147532
</div>
<div class="tilec2description"> Find the perfect work & life balance here! NOW HIRING: Host ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000158036">Housekeeper for Private Residences </a></div>
<div class="tilec2admeta">
Aspen, CO  81611 - Dec  1, 2017 - ad id: 8-0000158036
</div>
<div class="tilec2description"> HOUSEKEEPER FOR PRIVATE RESIDENCES Fantastic opportunity and pay for ...</div>
</div><div>
	 
		<a href="http://classifieds.postindependent.com/adredirect/8-0000154128"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/13/0000110813-01-0.jpg"/></a>
	<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000154128">Night Manager</a></div>
<div class="tilec2admeta">
Aspen, CO  81611 - Nov 27, 2017 - ad id: 8-0000154128
</div>
<div class="tilec2description"> NIGHT MANAGER Full-time. 3-years hospitality management experience ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000145935">Massage Therapists</a></div>
<div class="tilec2admeta">
Steamboat Springs, CO  80487 - Nov 17, 2017 - ad id: 8-0000145935
</div>
<div class="tilec2description"> Rocky Mountain Day Spa in Steamboat Springs is hiring Massage Therapists to...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000154024">Front Office</a></div>
<div class="tilec2admeta">
Snowmass Village, CO  81615 - Nov 27, 2017 - ad id: 8-0000154024
</div>
<div class="tilec2description"> Front Office Career Opportunity The Laurelwood Condominiums in Snowmass...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000157282">Nanny Position</a></div>
<div class="tilec2admeta">
Aspen, CO  81611 - Dec  1, 2017 - ad id: 8-0000157282
</div>
<div class="tilec2description"> "FULL-TIME NANNY POSITION IN ASPEN" Aspen family seeks FT Nanny for two ...</div>
</div><div>
	 
		<a href="http://classifieds.postindependent.com/adredirect/8-0000158069"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/13/0000110813-01-0.jpg"/></a>
	<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000158069">Night Manager</a></div>
<div class="tilec2admeta">
Aspen, CO  81611 - Dec  1, 2017 - ad id: 8-0000158069
</div>
<div class="tilec2description"> NIGHT MANAGER Full-time. 3-years hospitality management experience ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000157643">Front Desk Agent</a></div>
<div class="tilec2admeta">
Glenwood Springs, CO  81601 - Dec  1, 2017 - ad id: 8-0000157643
</div>
<div class="tilec2description"> Front Desk Agent Plaza Inn Glenwood Springs area preferred. Maria ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000151319">Front Desk & Housekeeping</a></div>
<div class="tilec2admeta">
Snowmass, CO  81615 - Nov 20, 2017 - ad id: 8-0000151319
</div>
<div class="tilec2description"> Pokolodi Lodge Front Desk Position & Housekeeping Position Valid driver'...</div>
</div><div>
	 
		<a href="http://classifieds.postindependent.com/adredirect/8-0000158551"><img class="tilec2image" src="https://snmg.swift-ads.com/onlineimages/87/0000058287-01-0.jpg"/></a>
	<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000158551">Host, Servers, Servers Assistant, ...</a></div>
<div class="tilec2admeta">
Snowmass, CO  81615 - Dec  1, 2017 - ad id: 8-0000158551
</div>
<div class="tilec2description"> Find the perfect work & life balance here! NOW HIRING: Host ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000156167">Assistant</a></div>
<div class="tilec2admeta">
Aspen, CO  81611 - Nov 29, 2017 - ad id: 8-0000156167
</div>
<div class="tilec2description"> Part Time Assistant with extensive experience in luxury real estate ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000152813">CDL / Hazmat Driver</a></div>
<div class="tilec2admeta">
Rifle, CO  81650 - Nov 22, 2017 - ad id: 8-0000152813
</div>
<div class="tilec2description"> CDL / Hazmat Driver Denver to Rifle Health & Dental Benefits, Simple ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000152688">Housekeeper</a></div>
<div class="tilec2admeta">
Aspen, CO  81611 - Nov 24, 2017 - ad id: 8-0000152688
</div>
<div class="tilec2description"> HOUSEKEEPER SALARY: $60,000-$80,000 Full-time, year- round ...</div>
</div><div>
<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000158536">CDL Driver</a></div>
<div class="tilec2admeta">
New Castle, CO  81647 - Dec  1, 2017 - ad id: 8-0000158536
</div>
<div class="tilec2description"> CDL DRIVER Local Delivery Driver Wanted. Rac Transport in New Castle is...</div>
</div><div>
	 
		<a href="http://classifieds.postindependent.com/adredirect/8-0000154656">
	<div class="tilec2title"><a href="http://classifieds.postindependent.com/adredirect/8-0000154656">Account Manager</a></div>
<div class="tilec2admeta">
Aspen, CO  81611 - Nov 29, 2017 - ad id: 8-0000154656
</div>
<div class="tilec2description">NOW HIRING: ACCOUNT MANAGER Are you a salesperson who feels a personal ...</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.postindependent.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

<div class="tile tile-ad banner gatrack middle" data-tile="tile-ad">
  <!-- position: tile-middle | id: 300x250-middle | ad unit: CMNM_PostIndependent/ROS/sports-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-middle" data-adunit="CMNM_PostIndependent/ROS/sports" class="adunit tile-middle"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align:center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&pubid=68c2d754-cf8e-471c-a9fc-44273423a41c" target="_blank">
      <img src="https://www.postindependent.com/wp-content/uploads/2017/11/edition-placholder-pi.png" width="300" height="250">
    </a>
    </div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&edid=ad7b8f02-2722-4319-a3fa-66905245803e" target="_blank">
      <img src="https://www.postindependent.com/wp-content/uploads/2017/09/football-preview.png" width="300" height="250">
    </a>
    </div><!-- END .tile -->
  <div class="tile tile-cloud tile-weather banner border gatrack" data-tile="Weather Forecast" style="height:250px;">
        <div class="heading"><h2>Weather Forecast</h2></div>
        <div class="nocontent">
      <div id="tile-weather">
		<div id="tile-weather-temp">28&deg; F</div>
	<div id="tile-weather-conditions">
		<div id="tile-weather-weather">NA</div>
		<div id="tile-weather-wind">Wind 0 mph North</div>
	</div>
		<div id="tile-weather-forecast">
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="https://www.postindependent.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sct.png" alt="Partly Sunny"/></div>
			<div class="tile-weather-forecast-day">Sat</div>
			<div class="tile-weather-forecast-temp">55&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="https://www.postindependent.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sn70.png" alt="Snow Showers Likely"/></div>
			<div class="tile-weather-forecast-day">Sun</div>
			<div class="tile-weather-forecast-temp">53&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="https://www.postindependent.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sn40.png" alt="Chance Snow Showers"/></div>
			<div class="tile-weather-forecast-day">Mon</div>
			<div class="tile-weather-forecast-temp">36&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="https://www.postindependent.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/few.png" alt="Mostly Sunny"/></div>
			<div class="tile-weather-forecast-day">Tue</div>
			<div class="tile-weather-forecast-temp">38&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="https://www.postindependent.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/few.png" alt="Mostly Sunny"/></div>
			<div class="tile-weather-forecast-day">Wed</div>
			<div class="tile-weather-forecast-temp">43&deg; F</div>
		</div>
			</div>
	                    <div class="tile-weather-forecast-link"><a href="/News/Weather/" class="snowLink">Full Forecast</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/news/snowreport" class="snowLink">Snow Report</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/news/roadconditions/" class="snowLink">Road Report</a></div>
        	</div>    </div><!-- END .nocontent -->
  </div><!-- END .tile -->
<script>console.log('SwiftDebug | Template path: templates/widgetstemplates/widgets/tile/tout.php, could not be found.');</script>
 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="https://www.rockymountaingolfcard.com/" target="_blank">
      <img src="https://www.postindependent.com/wp-content/uploads/2017/11/tile-GolfCard.gif" width="300" height="250">
    </a>
    </div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-327"><a href="https://www.postindependent.com/">News</a></li>
<li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-571"><a href="https://www.postindependent.com/">Home</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-569"><a href="https://www.postindependent.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.postindependent.com/news/rifle/">Rifle</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="https://www.postindependent.com/news/crime/">Crime</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-575"><a href="https://www.postindependent.com/news/weather/">Weather</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://www.postindependent.com/news/marijuana/">Marijuana</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400"><a href="https://www.postindependent.com/opinion/">Opinion</a></li>
<li id="menu-item-402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-402"><a href="https://www.postindependent.com/opinion/letter-to-the-editor/">Letter To The Editor</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401"><a href="https://www.postindependent.com/opinion/columns/">Columns</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403"><a href="https://www.postindependent.com/sports/">Sports</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-404"><a href="https://www.postindependent.com/sports/outdoors/">Outdoors &#038; Travel</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-581"><a href="https://www.postindependent.com/marketplace/">Marketplace</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-406"><a href="http://classifieds.postindependent.com/category/Employment">Jobs</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-582"><a href="http://classifieds.postindependent.com/">Classifieds</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-583"><a href="http://classifieds.postindependent.com/category/Transportation">Autos</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584"><a href="http://classifieds.postindependent.com/category/Real+Estate+For+Sale">Real Estate</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-585"><a href="http://classifieds.postindependent.com/category/Rentals">Rentals</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586"><a href="http://www.stealtodaysdeal.com/deal/glenwood-springs/">Deals</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-587"><a href="http://apps.postindependent.com/utils/coupons/">Coupons</a></li>
<li id="menu-item-588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588"><a href="http://classifieds.postindependent.com/category/Business+and+Service+Directory">Service Directory</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589"><a href="http://classifieds.postindependent.com/category/Pets">Pets</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590"><a href="http://classifieds.postindependent.com/category/Merchandise">Merchandise</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591"><a href="http://classifieds.postindependent.com/category/Legals">Legals</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="http://classifieds.postindependent.com/category/Livestock+and+Animals">Farm &#038; Ranch</a></li>
<li id="menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-593"><a href="http://classifieds.postindependent.com/category/Recreation">Recreation</a></li>
<li id="menu-item-594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-594"><a href="http://classifieds.postindependent.com/category/Announcements">Announcements</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595"><a href="http://postindependent.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407"><a>Reader Tools</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.postindependent.com/contact-us/">Contact Us</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-563"><a href="https://www.postindependent.com/contribute/">Contribute</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533"><a href="https://www.postindependent.com/advertise/">Advertise</a></li>
<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="https://www.postindependent.com/search-results/">Archives</a></li>
<li id="menu-item-871117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-871117"><a href="https://www.postindependent.com/newsletter-signup/">Newsletters</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604"><a href="http://www.cmnmprinting.com/">Commercial Print Sales</a></li>
<li id="menu-item-605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-605"><a href="https://www.postindependent.com/feed/">RSS</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606"><a href="https://www.postindependent.com/news/special-sections/">Special Sections</a></li>
<li id="menu-item-607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-607"><a href="http://hosted.ap.org/dynamic/fronts/HOME?SITE=COGLE&#038;SECTION=HOME">AP News</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-608"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=68c2d754-cf8e-471c-a9fc-44273423a41c">Post Independent E-Edition</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-609"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d8d70521-3a05-4715-ad05-01b090620c9b">Citizen Telegram E-Edition</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-409"><a>News Neighbors</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-610"><a href="http://www.aspentimes.com/">Aspen &#8211; Snowmass</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410"><a href="http://www.summitdaily.com/">Breckenridge &#8211; Summit County</a></li>
<li id="menu-item-855813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855813"><a href="http://www.craigdailypress.com/">Craig &#8211; Moffat County</a></li>
<li id="menu-item-855814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855814"><a href="http://www.parkrecord.com/">Park City &#8211; Utah</a></li>
<li id="menu-item-855815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855815"><a href="http://www.steamboattoday.com/">Steamboat Springs &#8211; Routt County</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-612"><a href="http://www.vaildaily.com/">Vail &#8211; Eagle Valley</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://www.skyhidailynews.com/">Winter Park &#8211; Granby &#8211; Grand County</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://www.postindependent.com/about-us/">About Us</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-536"><a href="https://www.postindependent.com/wp-content/uploads/2016/03/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="https://www.postindependent.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="https://www.postindependent.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("ee0485");
    </script>
<div style="display:none;">
        <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
          <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
      </div><script>
      _qevents.push({qacct:"p-a1bk1DtLRmBjE"});
    </script>
    <noscript>
      <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script>

    function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
							ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
					ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
        }
      }

    })
    </script>
    
				<script>
					$(function() {
						$( '.custom-images a' ).on( 'click touch', function(){
							var addThisType = $( this ).data( 'type' );
							ga( 'send', 'event', 'addthis', addThisType );
							ga( 'newTracker.send', 'event', 'addthis', addThisType );
						});
					});
				</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.postindependent.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.postindependent.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.postindependent.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.postindependent.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.postindependent.com/wp-content/themes/news-site-theme/assets/js/vendor/vendor-footer.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"https:\/\/www.postindependent.com\/wp-admin\/admin-ajax.php","fbNonce":"5484c443b4"};
var mobileArticleAd = {"ajaxurl":"https:\/\/www.postindependent.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"58fb465676"};
var moreBriefs = {"ajaxurl":"https:\/\/www.postindependent.com\/wp-admin\/admin-ajax.php","briefsNonce":"93cb718e29"};
var carouselStories = {"ajaxurl":"https:\/\/www.postindependent.com\/wp-admin\/admin-ajax.php","carouselNonce":"8d1f4468e7","sortID":null};
var breakingNews = {"ajaxurl":"https:\/\/www.postindependent.com\/wp-admin\/admin-ajax.php","breakingNonce":"8676dd63a8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.postindependent.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=112417'></script>
<script type='text/javascript' src='https://www.postindependent.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); } $(window).load(function() {	$(".onscroll").dfp({dfpID : "5195", enableSingleRequest: false});	});
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='https://www.postindependent.com/wp-includes/js/wp-embed.min.js?ver=0ece7ab3b3c986b0f6abd09699c77eb1'></script>
<script>var loggedIn = 'no'
        ga('set', {
          'dimension1': 'Sports',
          'dimension2': 'None',
          'dimension3': 'Sports/None',
          'dimension5': loggedIn,
          'dimension6': 'Doug Ferguson',
          'dimension7': '0',
          'dimension8': '2017-12-01',
          'dimension9': '30009460',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'Sports',
          'dimension2': 'None',
          'dimension3': 'Sports/None',
          'dimension5': loggedIn,
          'dimension6': 'Doug Ferguson',
          'dimension7': '0',
          'dimension8': '2017-12-01',
          'dimension9': '30009460',
          'dimension10': ''
        });
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script><script>var chartbeatUser = ''
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'PostIndependent.com,sports';
    	_sf_async_config.authors = 'Doug Ferguson';
      _sf_async_config.title = 'Woods atop leaderboard, but only briefly in the Bahamas | PostIndependent.com';
			var _cbq = window._cbq = (window._cbq || []);
    	_cbq.push(['_acct', chartbeatUser]);
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script></body>
</html>
